მთავარ შიგთავსზე გადასვლა
AllDigital

TP-Link, SG2218, Switch

TP-Link

TP-Link, SG2218, Switch

  • პორტის სიჩქარეგიგაბიტი (10/100/1000 Mbps)
455 ₾

დღგ-ს ჩათვლით

  • მარაგშია
455 ₾

დღგ-ს ჩათვლით

  • მარაგშია
რაოდენობა
1

გადახდაბარათითსაბანკო გადარიცხვით
ტექნიკური დოკუმენტაცია (ახალ ჩანართში)

შეადარე მსგავსს

სრული შედარება

აღწერა

16 გიგაბიტიანი პორტი + SFP uplink — აღჭურვილია 16× Gigabit RJ45 პორტით და 2× Gigabit SFP სლოტით ფაიბერული uplink კავშირისთვის. ცენტრალიზებული Cloud მართვა — მოწყობილობის მართვა შესაძლებელია ვებ-ინტერფეისიდან ან Omada აპლიკაციის საშუალებით. მრავალმხრივი მართვის შესაძლებლობები — Standalone რეჟიმში მხარდაჭერილია მართვა Web, CLI, SNMP და RMON საშუალებით.

კვება და დაცვა

უვენტილატორო
დიახ

პორტები და PoE

პორტის სიჩქარე
გიგაბიტი (10/100/1000 Mbps)

ფუნქციები

VLAN (802.1Q)
დიახ
IGMP Snooping
დიახ
QoS
დიახ
SNMP
დიახ

სტანდარტები და სერტიფიკატები

სერტიფიკატები
CE, FCC

ფიზიკური

კორპუსი
სტოიკაში სამონტაჟო (rackmount)
მონტაჟი
სტოიკაში (rack)
ზომები
440 × 44 × 180 mm (17.32 × 1.73 × 7.09 in)

სრული სპეციფიკაცია

მწარმოებლის მონაცემები, 40 პარამეტრი

აპარატურული მახასიათებლები

ინტერფეისი
16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX);
2× Gigabit SFP Slots
ვენტილატორების რაოდენობა
Fanless
ფიზიკური დაცვის საკეტი
√
ძაბვისგან დაცვა
±6 kV
მაქს. ენერგომოხმარება
12.3 W (220 V/50 Hz);
12.2 W (110 V/60 Hz)
მაქს. სითბოს გაფრქვევა
41.82 BTU/hr (220 V/50 Hz);
41.31 BTU/hr (110 V/60 Hz)

წარმადობა

Jumbo Frame
9 KB
გამტარუნარიანობა
36 Gbps
პაკეტების გადაცემის სიჩქარე
26.78 Mpps
MAC ცხრილი
8K

პროგრამული ფუნქციები

L2 და L2+ ფუნქციები
32 IPv4/IPv6 Interfaces;
Static Routing: 32 IPv4/IPv6 Static Routes;
DHCP Server;
DHCP Relay;
- DHCP Interface Relay;
- DHCP VLAN Relay;
DHCP L2 Relay;
Static ARP;
Proxy ARP;
Gratuitous ARP;
Link Aggregation;
Spanning Tree Protocol;
Loopback Detection;
802.3x Flow Control;
Mirroring;
Device Link Detect Protocol (DLDP);
802.1ab LLDP/ LLDP-MED
L2 Multicast
Supports 511 (IPv4, IPv6) IGMP groups;
IGMP Snooping;
Multicast VLAN Registration (MVR);
Multicast Filtering;
Multicast Listener Discovery (MLD) Snooping;
Limited IP Multicast (256 profiles and 16 entries per profile)
დამატებითი ფუნქციები
Automatic Device Discovery†;
Batch Configuration†;
Batch Firmware Upgrading†;
Intelligent Network Monitoring†;
Abnormal Event Warnings†;
Unified Configuration†;
Reboot Schedule†
წვდომის კონტროლის სია (ACL)
Support up to 230 entries;
Time-Range;
Time-based ACL;
MAC ACL;
IP ACL;
IPv6 ACL;
Combined ACL;
Rule Operation: Permit/Deny;
Policy Action;
- Mirroring;
- Redirect;
- Rate Limit;
- QoS Remark;
ACL Rules Binding;
- Port Binding;
- VLAN Binding;
Actions for flows;
- Mirror (to supported interface);
- Redirect (to supported interface);
- Rate Limit;
- QoS Remark
IPv6
IPv6 Static Routing and ACL;
IPv6 Dual IPv4/IPv6;
IPv6 Interface;
Multicast Listener Discovery (MLD) Snooping;
IPv6 neighbor discovery (ND);
Path maximum transmission unit (MTU) discovery;
Internet Control Message Protocol (ICMP);
version 6;
TCPv6/UDPv6;
IPv6 applications;
DHCPv6 Client;
Ping6;
Tracert6;
Telnet(v6);
IPv6 SNMP;
IPv6 SSH;
IPv6 SSL;
Http/Https;
IPv6 TFTP
MIB
MIB II (RFC1213);
Bridge MIB (RFC1493);
P/Q-Bridge MIB (RFC2674);
Radius Accounting Client MIB (RFC2620);
Radius Authentication Client MIB (RFC2618);
Remote Ping, Traceroute MIB (RFC2925);
Support TP-Link private MIBs;
RMON MIB(RFC1757, rmon 1,2,3,9)

მართვის ფუნქციები

Omada აპლიკაცია
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
ცენტრალიზებული მართვა
Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later);
Omada Hardware Controller (Requires built-in version 5.15.20 or later);
Omada Software Controller (Requires built-in version 5.15.20 or later)
ღრუბლოვანი წვდომა
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning
Yes. Requiring the use of Omada Cloud-Based Controller.
მართვის ფუნქციები
Web-based GUI;
Command Line Interface (CLI) through telnet;
SNMPv1/v2c/v3;
SNMP Trap/Inform;
RMON (1,2,3,9 groups);
SDM Template;
DHCP/BOOTP Client;
Dual Image, Dual Configuration;
CPU Monitoring;
Cable Diagnostics;
EEE;
SNTP;
System Log;
Dying Gasp;
ONVIF;
Digital Diagnostic Monitoring (DDM)

სხვა

სამუშაო ტემპერატურა
-5 ̊C–45 ℃ (23 °F–113 ℉)
შენახვის ტემპერატურა
-40 °C–70 ℃ (-40 °F–158 ℉)
სამუშაო ტენიანობა
10%–90% RH non-condensing
შენახვის ტენიანობა
5%–90% RH non-condensing
კომპლექტაცია
SG2218 Switch;
Power Cord;
Rackmount Kit;
Rubber Feet;
Installation Guide
სისტემური მოთხოვნები
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

აპარატურული მახასიათებლები და წარმადობა

Flash მეხსიერება
32 MB
DRAM
256 MB
პორტის სტანდარტი
IEEE 802.3: Ethernet Media Access Control (MAC) Protocol;
IEEE 802.3i:10BASE-T Ethernet;
IEEE 802.3u:100BASE-X Fast Ethernet;
IEEE 802.3ab:1000BASE-T Gigabit Ethernet;
IEEE 802.3z:1000BASE-X Gigabit Ethernet (Optical fiber)
პაკეტების ბუფერი
4.1 Mbit
გადაცემის მეთოდი
Store and Forward
IP ინტერფეისების რაოდენობა
32
სტატიკური როუტერების რაოდენობა
32 (IPv4, IPv6)
კვება
100-240V AC, 50/60Hz
მოხმარება ლოდინის რეჟიმში
3.8 W (220 V/50 Hz);
3.5 W (110 V/60 Hz)
ESD დაცვა
Air: ±8.5 kV, Contact: ±4.5 kV
MTBF
1473479 h @ 25 °C
წონა (ნეტო)
1.8 kg (3.97 lbs)
სამუშაო ტენიანობა
10% to 90% RH, non-condensing

მსგავსი პროდუქტები