Порты и PoE
- Скорость портов
- Гигабитный (10/100/1000 Мбит/с)
Физические параметры
- Форм-фактор / корпус
- Rackmount
- Монтаж
- Rack
- Размеры
- 440 × 44 × 180 mm (17.32 × 1.73 × 7.09 in)
Аппаратные характеристики
- Интерфейс
- 16× 10/100/1000 Mbps RJ45 Ports (Auto Negotiation/Auto MDI/MDIX);
2× Gigabit SFP Slots - Количество вентиляторов
- Fanless
- Физический замок безопасности
- √
- Защита от перенапряжения
- ±6 kV
- Макс. энергопотребление
- 12.3 W (220 V/50 Hz);
12.2 W (110 V/60 Hz) - Макс. тепловыделение
- 41.82 BTU/hr (220 V/50 Hz);
41.31 BTU/hr (110 V/60 Hz)
Производительность
- Jumbo Frame
- 9 KB
- Пропускная способность
- 36 Gbps
- Скорость пересылки пакетов
- 26.78 Mpps
- Таблица MAC-адресов
- 8K
Программные функции
- Функции L2 и L2+
- 32 IPv4/IPv6 Interfaces;
Static Routing: 32 IPv4/IPv6 Static Routes;
DHCP Server;
DHCP Relay;
- DHCP Interface Relay;
- DHCP VLAN Relay;
DHCP L2 Relay;
Static ARP;
Proxy ARP;
Gratuitous ARP;
Link Aggregation;
Spanning Tree Protocol;
Loopback Detection;
802.3x Flow Control;
Mirroring;
Device Link Detect Protocol (DLDP);
802.1ab LLDP/ LLDP-MED - L2 Multicast
- Supports 511 (IPv4, IPv6) IGMP groups;
IGMP Snooping;
Multicast VLAN Registration (MVR);
Multicast Filtering;
Multicast Listener Discovery (MLD) Snooping;
Limited IP Multicast (256 profiles and 16 entries per profile) - Расширенные функции
- Automatic Device Discovery†;
Batch Configuration†;
Batch Firmware Upgrading†;
Intelligent Network Monitoring†;
Abnormal Event Warnings†;
Unified Configuration†;
Reboot Schedule† - Список контроля доступа (ACL)
- Support up to 230 entries;
Time-Range;
Time-based ACL;
MAC ACL;
IP ACL;
IPv6 ACL;
Combined ACL;
Rule Operation: Permit/Deny;
Policy Action;
- Mirroring;
- Redirect;
- Rate Limit;
- QoS Remark;
ACL Rules Binding;
- Port Binding;
- VLAN Binding;
Actions for flows;
- Mirror (to supported interface);
- Redirect (to supported interface);
- Rate Limit;
- QoS Remark - IPv6
- IPv6 Static Routing and ACL;
IPv6 Dual IPv4/IPv6;
IPv6 Interface;
Multicast Listener Discovery (MLD) Snooping;
IPv6 neighbor discovery (ND);
Path maximum transmission unit (MTU) discovery;
Internet Control Message Protocol (ICMP);
version 6;
TCPv6/UDPv6;
IPv6 applications;
DHCPv6 Client;
Ping6;
Tracert6;
Telnet(v6);
IPv6 SNMP;
IPv6 SSH;
IPv6 SSL;
Http/Https;
IPv6 TFTP - MIB
- MIB II (RFC1213);
Bridge MIB (RFC1493);
P/Q-Bridge MIB (RFC2674);
Radius Accounting Client MIB (RFC2620);
Radius Authentication Client MIB (RFC2618);
Remote Ping, Traceroute MIB (RFC2925);
Support TP-Link private MIBs;
RMON MIB(RFC1757, rmon 1,2,3,9)
Функции управления
- Приложение Omada
- Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
- Централизованное управление
- Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later);
Omada Hardware Controller (Requires built-in version 5.15.20 or later);
Omada Software Controller (Requires built-in version 5.15.20 or later) - Облачный доступ
- Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
- Zero-Touch Provisioning
- Yes. Requiring the use of Omada Cloud-Based Controller.
- Функции управления
- Web-based GUI;
Command Line Interface (CLI) through telnet;
SNMPv1/v2c/v3;
SNMP Trap/Inform;
RMON (1,2,3,9 groups);
SDM Template;
DHCP/BOOTP Client;
Dual Image, Dual Configuration;
CPU Monitoring;
Cable Diagnostics;
EEE;
SNTP;
System Log;
Dying Gasp;
ONVIF;
Digital Diagnostic Monitoring (DDM)
Прочее
- Рабочая температура
- -5 ̊C–45 ℃ (23 °F–113 ℉)
- Температура хранения
- -40 °C–70 ℃ (-40 °F–158 ℉)
- Рабочая влажность
- 10%–90% RH non-condensing
- Влажность хранения
- 5%–90% RH non-condensing
- Комплектация
- SG2218 Switch;
Power Cord;
Rackmount Kit;
Rubber Feet;
Installation Guide - Системные требования
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Аппаратные характеристики и производительность
- Flash-память
- 32 MB
- DRAM
- 256 MB
- Стандарт порта
- IEEE 802.3: Ethernet Media Access Control (MAC) Protocol;
IEEE 802.3i:10BASE-T Ethernet;
IEEE 802.3u:100BASE-X Fast Ethernet;
IEEE 802.3ab:1000BASE-T Gigabit Ethernet;
IEEE 802.3z:1000BASE-X Gigabit Ethernet (Optical fiber) - Буфер пакетов
- 4.1 Mbit
- Метод передачи
- Store and Forward
- Количество IP-интерфейсов
- 32
- Количество статических маршрутизаторов
- 32 (IPv4, IPv6)
- Питание
- 100-240V AC, 50/60Hz
- Потребление в режиме ожидания
- 3.8 W (220 V/50 Hz);
3.5 W (110 V/60 Hz) - Защита от ESD
- Air: ±8.5 kV, Contact: ±4.5 kV
- Наработка на отказ (MTBF)
- 1473479 h @ 25 °C
- Вес нетто
- 1.8 kg (3.97 lbs)
- Рабочая влажность
- 10% to 90% RH, non-condensing