მთავარ შიგთავსზე გადასვლა
AllDigital

VoIP - სატელეფონო სადგური S100

Yeastar

VoIP - სატელეფონო სადგური S100

  • მაქს. შიდა ნომრები200
3 558.06 ₾

დღგ-ს ჩათვლით

  • არ არის მარაგში

ეს მოდელი ამჟამად არცერთ ფილიალში არ გვაქვს.


მარაგშია მსგავსი

იმავე კატეგორიიდან, მახასიათებლებითა და ფასით ყველაზე ახლო

შეადარე ოთხივე ერთად


გადახდაბარათითსაბანკო გადარიცხვით
ტექნიკური დოკუმენტაცია (ახალ ჩანართში)

მსგავსი პროდუქტები

  • Yeastar

    VoIP - სატელეფონო სადგური P550

    2 286.90 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    GSM module

    464.40 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    O2 module

    326.70 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    Module board

    248.40 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    VoIP - სატელეფონო სადგური S20

    1 217.70 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    FXS VoIP Gateway TA3200

    3 854.78 ₾

    არ არის მარაგში . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    FXS VoIP Gateway TA2400

    2 021.25 ₾

    არ არის მარაგში . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    Expansion e1 module

    2 138.40 ₾

    არ არის მარაგში . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • სატელეფონო სადგურები და კარიბჭეები

აღწერა

Yeastar-ის S სერიის სატელეფონო სადგურებში ჩაშენებული უახლესი ტექნოლოგიები და ფუნქციები საშუალებას იძლევა მოერგოს ნებისმიერი ტიპის მოთხოვნას და კონფიგურაციას. S100 მოდელში შესაძლებელია დაემატოს 2 ცალი დამატებითი დაფა და თითოეულში ყენდება 4 ცალი GSM მოდული და სტანდარტული GSM სიმ-ბარათ(ებ)ის გამოყენებით მიიღოს ან განახორციელოს ზარები ან/და გააგზავნოს მოკლე ტექსტური შეტყობინებები.

ტელეფონია

მაქს. შიდა ნომრები
200

ფიზიკური

მონტაჟი
1U Rack-mount
წონა
2.5 kg (5.51 lb)
სამონტაჟო ზომა (U)
1U

სრული სპეციფიკაცია

მწარმოებლის მონაცემები, 27 პარამეტრი

სპეციფიკაცია

მომხმარებლები
100 (up to 200)
მაქს. ერთდროული ზარები
30 (up to 60)
ანალოგური პორტების მაქს. რაოდენობა
16
BRI პორტების მაქს. რაოდენობა
16
GSM/3G პორტების მაქს. რაოდენობა
6
მაქს. E1/T1/J1 პორტები
2
VoIP ტრანკები
100
პროტოკოლი
SIP (RFC3261), IAX2
სატრანსპორტო პროტოკოლი
UDP, TCP, TLS, SRTP
კოდეკი
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
DTMF
In-band, RFC4733, RFC2833, SIP INFO
LAN
1 × 10/100/1000 Mbps
WAN
1 × 10/100/1000 Mbps
IP სერვისები
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN
ხმოვანი ფოსტა
10000 min (expandable)
ფაირვოლი
Yes
T.38 ფაქსი
Yes
Hot Standby
Yes
აპლიკაციების ცენტრი
Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App, Hotel App, char utile h+ Integration, QueueMetrics Live Integration
გარე მეხსიერება
SD Card
USB
1
კვება
AC 100-240V 50/60HZ 1.8A max
ზომა (L x W x H) (სმ)
44 x 25.2 x 4.4
ენერგომოხმარება
5.5-41.2 W
Operation Range
0°C to 40°C, 32°F to 104°F
Storage Range
-20°C to 65°C, -4°F to 149°F
ტენიანობა
10-90% non-condensing