მთავარ შიგთავსზე გადასვლა
AllDigital

VoIP - სატელეფონო სადგური S20

Yeastar

VoIP - სატელეფონო სადგური S20

  • SIP ანგარიშები20
  • მაქს. შიდა ნომრები20
1 217.70 ₾

დღგ-ს ჩათვლით

  • მარაგშია
1 217.70 ₾

დღგ-ს ჩათვლით

  • მარაგშია
რაოდენობა
1

მარაგშია 1 ცალი

გადახდაბარათითსაბანკო გადარიცხვით
ტექნიკური დოკუმენტაცია (ახალ ჩანართში)

შეადარე მსგავსს

სრული შედარება

აღწერა

Yeastar-ის S სერიის სატელეფონო სადგურებში ჩაშენებული უახლესი ტექნოლოგიები და ფუნქციები საშუალებას იძლევა მოერგოს ნებისმიერი ტიპის მოთხოვნას და კონფიგურაციას. S20 მოდელში შესაძლებელია დაემატოს 1 ცალი GSM მოდული და სტანდარტული GSM სიმ-ბარათის გამოყენებით მიიღოს და განახორციელოს ზარები ან/და გააგზავნოს მოკლე ტექსტური შეტყობინებები.

ტელეფონია

SIP ანგარიშები
20
მაქს. შიდა ნომრები
20
ერთდროული ზარები
10

ფიზიკური

მონტაჟი
Desktop & Wall-mount
წონა
300 g (10.58 oz)

სრული სპეციფიკაცია

მწარმოებლის მონაცემები, 25 პარამეტრი

სპეციფიკაცია

მომხმარებლები
20
მაქს. ერთდროული ზარები
10
ანალოგური პორტების მაქს. რაოდენობა
4
BRI პორტების მაქს. რაოდენობა
4
GSM/3G პორტების მაქს. რაოდენობა
1
VoIP ტრანკები
20
პროტოკოლი
SIP (RFC3261), IAX2
სატრანსპორტო პროტოკოლი
UDP, TCP, TLS, SRTP
კოდეკი
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
DTMF
In-band, RFC4733, RFC2833, SIP INFO
LAN
1 × 10/100 Mbps
WAN
1 × 10/100 Mbps
IP სერვისები
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN
ხმოვანი ფოსტა
5000 min (expandable)
ფაირვოლი
Yes
T.38 ფაქსი
Yes
Hot Standby
Yes
აპლიკაციების ცენტრი
Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App;
Hotel App, char utile h+ Integration, QueueMetrics Live Integration
გარე მეხსიერება
TF Card
კვება
DC 12V 1A
ზომა (L x W x H) (სმ)
16 x 16 x 3
ენერგომოხმარება
1.8-10.6 W
Operation Range
0°C to 40°C, 32°F to 104°F
Storage Range
-20°C to 65°C, -4°F to 149°F
ტენიანობა
10-90% non-condensing

მსგავსი პროდუქტები

  • Yeastar

    VoIP - სატელეფონო სადგური P570

    ახალი4 822.58 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

    ახალი
  • Yeastar

    Module board

    248.40 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    GSM module

    464.40 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    O2 module

    326.70 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    VoIP - სატელეფონო სადგური P550

    2 286.90 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    4G კარიბჭე - 4 არხიანი

    4 158 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    4G კარიბჭე - 2 არხიანი

    1 791.75 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    VoIP - სატელეფონო სადგური S100

    3 558.06 ₾

    არ არის მარაგში . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • სატელეფონო სადგურები და კარიბჭეები