Перейти к основному содержимому
AllDigital

VoIP - телефонная станция S20

Yeastar

VoIP - телефонная станция S20

  • SIP-аккаунты20
  • Макс. число внутренних номеров20
1 217.70 ₾

С НДС

  • В наличии
1 217.70 ₾

С НДС

  • В наличии
Количество
1

В наличии: 1 шт.

ОплатаКартойБанковским переводом
Техническая документация (откроется в новой вкладке)

Сравнить с похожими

Полное сравнение

Описание

Yeastar-ის S სერიის სატელეფონო სადგურებში ჩაშენებული უახლესი ტექნოლოგიები და ფუნქციები საშუალებას იძლევა მოერგოს ნებისმიერი ტიპის მოთხოვნას და კონფიგურაციას. S20 მოდელში შესაძლებელია დაემატოს 1 ცალი GSM მოდული და სტანდარტული GSM სიმ-ბარათის გამოყენებით მიიღოს და განახორციელოს ზარები ან/და გააგზავნოს მოკლე ტექსტური შეტყობინებები.

Телефония

SIP-аккаунты
20
Макс. число внутренних номеров
20
Одновременные вызовы
10

Физические параметры

Монтаж
Desktop & Wall-mount
Вес
300 g (10.58 oz)

Полная спецификация

Данные производителя, 25 параметров

Спецификация

Пользователи
20
Макс. число одновременных вызовов
10
Макс. количество аналоговых портов
4
Макс. количество портов BRI
4
Макс. количество портов GSM/3G
1
VoIP-транки
20
Протокол
SIP (RFC3261), IAX2
Транспортный протокол
UDP, TCP, TLS, SRTP
Кодек
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
DTMF
In-band, RFC4733, RFC2833, SIP INFO
LAN
1 × 10/100 Mbps
WAN
1 × 10/100 Mbps
IP-сервисы
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN
Голосовая почта
5000 min (expandable)
Межсетевой экран
Yes
Факс T.38
Yes
Горячее резервирование
Yes
Центр приложений
Linkus Mobile Client, Phone Provisioning, LDAP Server, Conference Panel, VPN Server, Billing App;
Hotel App, char utile h+ Integration, QueueMetrics Live Integration
Внешний накопитель
TF Card
Питание
DC 12V 1A
Размеры (Д x Ш x В) (см)
16 x 16 x 3
Энергопотребление
1.8-10.6 W
Operation Range
0°C to 40°C, 32°F to 104°F
Storage Range
-20°C to 65°C, -4°F to 149°F
Влажность
10-90% non-condensing

Похожие товары

  • Yeastar

    VoIP - телефонная станция P570

    Новинка4 822.58 ₾

    В наличии . Кутаиси: Нет в наличии. Тбилиси: Нет в наличии. Батуми: Нет в наличии

    Новинка
  • Yeastar

    Module board

    248.40 ₾

    В наличии . Кутаиси: Нет в наличии. Тбилиси: Нет в наличии. Батуми: Нет в наличии

  • Yeastar

    GSM module

    464.40 ₾

    В наличии . Кутаиси: Нет в наличии. Тбилиси: Нет в наличии. Батуми: Нет в наличии

  • Yeastar

    O2 module

    326.70 ₾

    В наличии . Кутаиси: Нет в наличии. Тбилиси: Нет в наличии. Батуми: Нет в наличии

  • Yeastar

    4G шлюз - 4 канала

    4 158 ₾

    В наличии . Кутаиси: Нет в наличии. Тбилиси: Нет в наличии. Батуми: Нет в наличии

  • Yeastar

    4G шлюз - 2 канала

    1 791.75 ₾

    В наличии . Кутаиси: Нет в наличии. Тбилиси: Нет в наличии. Батуми: Нет в наличии

  • АТС и шлюзы