მთავარ შიგთავსზე გადასვლა
AllDigital

TP-Link, SG3428MP, Switch, JetStream 28-Port Gigabit L2 Managed Switch with 24-Port PoE+

TP-Link

TP-Link, SG3428MP, Switch, JetStream 28-Port Gigabit L2 Managed Switch with 24-Port PoE+

  • პორტების რაოდენობა28
  • პორტის სიჩქარეგიგაბიტი (10/100/1000 Mbps)
  • PoE ბიუჯეტი384 W
1 195 ₾

დღგ-ს ჩათვლით

  • მარაგშია
1 195 ₾

დღგ-ს ჩათვლით

  • მარაგშია
რაოდენობა
1

გადახდაბარათითსაბანკო გადარიცხვით
ტექნიკური დოკუმენტაცია (ახალ ჩანართში)

PoE ბიუჯეტი

გასწევს 24 კამერას 6.5 W-ზე

გამოთვალე ზუსტად

შეადარე მსგავსს

სრული შედარება

ერთად იყიდება

−5%

ნაკრები მზადაა, შეცვალეთ საჭიროებისამებრ

PoE სვიჩი + 1 აქსესუარი

კომპლექტი · 1 161.72 ₾1 223.72 ₾

კომპლექტზე −62 ₾

კვება და დაცვა

უვენტილატორო
არა

პორტები და PoE

პორტების რაოდენობა
28
SFP პორტები
4
პორტის სიჩქარე
გიგაბიტი (10/100/1000 Mbps)
PoE სტანდარტი
802.3af (PoE), 802.3at (PoE+)
PoE ბიუჯეტი
384 W
Uplink პორტები
4× Gigabit SFP
SFP სლოტები
4× Gigabit SFP

წარმადობა

გამტარუნარიანობა
56 Gbps
გადაცემის სიჩქარე
41.66 Mpps
MAC ცხრილი
16K

ფუნქციები

VLAN (802.1Q)
დიახ
IGMP Snooping
IGMP Snooping, MLD Snooping, MVR
QoS
8 priority queues, 802.1p CoS/DSCP priority, SP/WRR/SP+WRR
პორტის სარკირება
დიახ
მარყუჟის პრევენცია
დიახ
SNMP
v1/v2c/v3

სტანდარტები და სერტიფიკატები

სერტიფიკატები
CE, FCC

ფიზიკური

მონტაჟი
Rack Mountable
ზომები
440 × 44 × 330 mm (17.32 × 1.73 × 12.99 in)

სრული სპეციფიკაცია

მწარმოებლის მონაცემები, 23 პარამეტრი

აპარატურული მახასიათებლები

ვენტილატორების რაოდენობა
2
ფიზიკური დაცვის საკეტი
√
PoE პორტები (RJ45)
Standard: 802.3at/af compliant;
PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port);
Power Budget: 384 W*;
Fast PoE & Perpetual PoE
ძაბვისგან დაცვა
±6 kV
მაქს. ენერგომოხმარება
478.6W (110 V/60 Hz @ 25 °C) (with 384 W PD connected);
463.7 W (220 V/50 Hz @ 25 °C) (with 384 W PD connected)
მაქს. სითბოს გაფრქვევა
1632.03 BTU/hr (110 V/60 Hz @ 25 °C) (with 384 W PD connected);
1581.11 BTU/hr (220 V/50 Hz @ 25 °C) (with 384 W PD connected)

წარმადობა

პაკეტების ბუფერის მეხსიერება
12 Mbit
Jumbo Frame
9 KB

პროგრამული ფუნქციები

L2 და L2+ ფუნქციები
128 IP Interfaces: Support IPv4/IPv6 Interface;
Static Routing: 48 IPv4/IPv6 Static Routes;
Static ARP: 128 static entries;
512 ARP Entries;
Proxy ARP;
Gratuitous ARP;
DHCP Server;
DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay;
DHCP L2 Relay;
Link Aggregation;
Spanning Tree Protocol;
Loopback Detection;
802.3x Flow Control;
Mirroring;
Device Link Detect Protocol (DLDP)
L2 Multicast
Supports 4000 (IPv4, IPv6) IGMP groups;
IGMP Snooping;
IGMP Authentication;
Multicast VLAN Registration (MVR);
MLD Snooping;
Multicast Filtering: 256 profiles and 16 entries per profile
დამატებითი ფუნქციები
Automatic Device Discovery†;
Batch Configuration†;
Batch Firmware Upgrading†;
Intelligent Network Monitoring†;
Abnormal Event Warnings†;
Unified Configuration†;
Reboot Schedule†;
ISP Features**:;
L2PT (Layer 2 Protocol Tunneling);
Device Link Detect Protocol (DLDP);
PPPoE ID Insertion;
ERPS;
802.3ah Ethernet Link OAM;
DDM;
sFlow
წვდომის კონტროლის სია (ACL)
Time-based ACL;
MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type;
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority;
Combined ACL;
Packet Content ACL;
IPv6 ACL;
Policy: Mirroring, Redirect, Rate Limit, QoS Remark;
ACL applies to Port/VLAN
IPv6
IPv6 Dual IPv4/IPv6;
Multicast Listener Discovery (MLD) Snooping;
IPv6 ACL;
IPv6 Interface;
Static IPv6 Routing;
IPv6 neighbor discovery (ND);
Path maximum transmission unit (MTU) discovery;
Internet Control Message Protocol (ICMP) version 6;
TCPv6/UDPv6;
IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB
MIB II (RFC1213);
Interface MIB (RFC2233);
P/Q-Bridge MIB (RFC2674);
Radius Accounting Client MIB (RFC2620);
Radius Authentication Client MIB (RFC2618);
Remote Ping, Traceroute MIB (RFC2925);
Support TP-Link private MIBs;
RMON MIB (RFC2819);
RMON2 MIB (RFC2021)

მართვის ფუნქციები

Omada აპლიკაცია
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
ცენტრალიზებული მართვა
Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later);
Omada Hardware Controller (Requires built-in version 5.15.20 or later);
Omada Software Controller (Requires built-in version 5.15.20 or later)
ღრუბლოვანი წვდომა
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning
Yes. Requiring the use of Omada Cloud-Based Controller.
მართვის ფუნქციები
Web-based GUI;
Command Line Interface (CLI) through console port, telnet;
SNMPv1/v2c/v3;
Trap/Inform;
RMON (1, 2, 3, 9 groups);
SDM Template;
DHCP/BOOTP Client;
802.1ab LLDP/LLDP-MED;
DHCP AutoInstall;
Dual Image, Dual Configuration;
CPU Monitoring;
Cable Diagnostics;
EEE;
Password Recovery;
SNTP;
System Log

სხვა

სამუშაო ტემპერატურა
-5 °C–45 °C (23 °F–113 °F)
შენახვის ტემპერატურა
-40 °C–70 °C (-40 °F–158 °F)
სამუშაო ტენიანობა
10%–90% RH non-condensing
შენახვის ტენიანობა
5%–90% RH non-condensing

მსგავსი პროდუქტები

  • TP-Link

    TP-Link, ES228GP, Switch

    780 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • TP-Link

    TP-Link, ES205GP, Switch

    140 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • TP-Link

    TP-Link, ES210GP, Omada Switch

    280 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Hikvision

    სვიჩი DS-3E1552P-SI

    2 413 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Hikvision

    სვიჩი DS-3T1310P-SI/HS Smart Managed

    601 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • მართვადი PoE სვიჩები