Перейти к основному содержимому
AllDigital

TP-Link, SG3428MP, Switch, JetStream 28-Port Gigabit L2 Managed Switch with 24-Port PoE+

TP-Link

TP-Link, SG3428MP, Switch, JetStream 28-Port Gigabit L2 Managed Switch with 24-Port PoE+

  • Количество портов28
  • Скорость портовГигабитный (10/100/1000 Мбит/с)
  • Бюджет PoE384 W
1 195 ₾

С НДС

  • В наличии
1 195 ₾

С НДС

  • В наличии
Количество
1

ОплатаКартойБанковским переводом
Техническая документация (откроется в новой вкладке)

Бюджет PoE

Потянет 24 камер по 6.5 Вт

Рассчитать точно

Сравнить с похожими

Полное сравнение

Покупают вместе

−5%

Комплект готов, измените его по необходимости

PoE-коммутатор + 1 аксессуар

Комплект · 1 161.72 ₾1 223.72 ₾

На комплект −62 ₾

Питание и защита

Питание (вход)
100-240 V~ 50/60 Hz
Без вентилятора
Нет

Порты и PoE

Количество портов
28
Порты SFP
4
Скорость портов
Гигабитный (10/100/1000 Мбит/с)
Стандарт PoE
802.3af (PoE), 802.3at (PoE+)
Бюджет PoE
384 W
Порты Uplink
4× Gigabit SFP
Слоты SFP
4× Gigabit SFP

Производительность

Коммутационная способность
56 Gbps
Скорость пересылки
41.66 Mpps
Таблица MAC-адресов
16K

Функции

VLAN (802.1Q)
Да
IGMP Snooping
IGMP Snooping, MLD Snooping, MVR
QoS
8 priority queues, 802.1p CoS/DSCP priority, SP/WRR/SP+WRR
Зеркалирование портов
Да
Защита от петель
Да
SNMP
v1/v2c/v3

Стандарты и сертификаты

Сертификаты
CE, FCC

Физические параметры

Монтаж
Rack Mountable
Размеры
440 × 44 × 330 mm (17.32 × 1.73 × 12.99 in)

Полная спецификация

Данные производителя, 23 параметра

Аппаратные характеристики

Количество вентиляторов
2
Физический замок безопасности
√
Порты PoE (RJ45)
Standard: 802.3at/af compliant;
PoE+ Ports: 24 Ports (up to 30 W PoE Output per Port);
Power Budget: 384 W*;
Fast PoE & Perpetual PoE
Защита от перенапряжения
±6 kV
Макс. энергопотребление
478.6W (110 V/60 Hz @ 25 °C) (with 384 W PD connected);
463.7 W (220 V/50 Hz @ 25 °C) (with 384 W PD connected)
Макс. тепловыделение
1632.03 BTU/hr (110 V/60 Hz @ 25 °C) (with 384 W PD connected);
1581.11 BTU/hr (220 V/50 Hz @ 25 °C) (with 384 W PD connected)

Производительность

Память буфера пакетов
12 Mbit
Jumbo Frame
9 KB

Программные функции

Функции L2 и L2+
128 IP Interfaces: Support IPv4/IPv6 Interface;
Static Routing: 48 IPv4/IPv6 Static Routes;
Static ARP: 128 static entries;
512 ARP Entries;
Proxy ARP;
Gratuitous ARP;
DHCP Server;
DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay;
DHCP L2 Relay;
Link Aggregation;
Spanning Tree Protocol;
Loopback Detection;
802.3x Flow Control;
Mirroring;
Device Link Detect Protocol (DLDP)
L2 Multicast
Supports 4000 (IPv4, IPv6) IGMP groups;
IGMP Snooping;
IGMP Authentication;
Multicast VLAN Registration (MVR);
MLD Snooping;
Multicast Filtering: 256 profiles and 16 entries per profile
Расширенные функции
Automatic Device Discovery†;
Batch Configuration†;
Batch Firmware Upgrading†;
Intelligent Network Monitoring†;
Abnormal Event Warnings†;
Unified Configuration†;
Reboot Schedule†;
ISP Features**:;
L2PT (Layer 2 Protocol Tunneling);
Device Link Detect Protocol (DLDP);
PPPoE ID Insertion;
ERPS;
802.3ah Ethernet Link OAM;
DDM;
sFlow
Список контроля доступа (ACL)
Time-based ACL;
MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type;
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS, User Priority;
Combined ACL;
Packet Content ACL;
IPv6 ACL;
Policy: Mirroring, Redirect, Rate Limit, QoS Remark;
ACL applies to Port/VLAN
IPv6
IPv6 Dual IPv4/IPv6;
Multicast Listener Discovery (MLD) Snooping;
IPv6 ACL;
IPv6 Interface;
Static IPv6 Routing;
IPv6 neighbor discovery (ND);
Path maximum transmission unit (MTU) discovery;
Internet Control Message Protocol (ICMP) version 6;
TCPv6/UDPv6;
IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB
MIB II (RFC1213);
Interface MIB (RFC2233);
P/Q-Bridge MIB (RFC2674);
Radius Accounting Client MIB (RFC2620);
Radius Authentication Client MIB (RFC2618);
Remote Ping, Traceroute MIB (RFC2925);
Support TP-Link private MIBs;
RMON MIB (RFC2819);
RMON2 MIB (RFC2021)

Функции управления

Приложение Omada
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Централизованное управление
Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later);
Omada Hardware Controller (Requires built-in version 5.15.20 or later);
Omada Software Controller (Requires built-in version 5.15.20 or later)
Облачный доступ
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning
Yes. Requiring the use of Omada Cloud-Based Controller.
Функции управления
Web-based GUI;
Command Line Interface (CLI) through console port, telnet;
SNMPv1/v2c/v3;
Trap/Inform;
RMON (1, 2, 3, 9 groups);
SDM Template;
DHCP/BOOTP Client;
802.1ab LLDP/LLDP-MED;
DHCP AutoInstall;
Dual Image, Dual Configuration;
CPU Monitoring;
Cable Diagnostics;
EEE;
Password Recovery;
SNTP;
System Log

Прочее

Рабочая температура
-5 °C–45 °C (23 °F–113 °F)
Температура хранения
-40 °C–70 °C (-40 °F–158 °F)
Рабочая влажность
10%–90% RH non-condensing
Влажность хранения
5%–90% RH non-condensing

Похожие товары