პორტები და PoE
- პორტის სიჩქარე
- გიგაბიტი (10/100/1000 Mbps)
- PoE ბიუჯეტი
- 150 W
წარმადობა
- მართვა
- სმარტ / ვებ-მართვადი
- დონე (Layer)
- L3
- გამტარუნარიანობა
- 36 Gbps
- გადაცემის სიჩქარე
- 26.78 Mpps
- MAC ცხრილი
- 8K
ფიზიკური
- ზომები
- 440 × 44 × 180 mm (17.32 × 1.73 × 7.09 in)
აპარატურული მახასიათებლები
- ინტერფეისი
- 16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX);
2× Gigabit SFP Slots - ვენტილატორების რაოდენობა
- Fanless Design
- ფიზიკური დაცვის საკეტი
- √
- PoE პორტები (RJ45)
- Standard: 802.3at/af compliant;
PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port);
PoE Power Budget: 150 W*;
Fast PoE & Perpetual PoE - ძაბვისგან დაცვა
- ±6 kV
- მონტაჟი
- Rack Mountable
- მაქს. სითბოს გაფრქვევა
- 588.00 BTU/hr (220 V/50 Hz @ 25 °C) (with 150 W PD connected);
605.81 BTU/hr (110 V/60 Hz @ 25 °C) (with 150 W PD connected)
წარმადობა
- პაკეტების ბუფერის მეხსიერება
- 4.1 Mbit
- Jumbo Frame
- 9 KB
პროგრამული ფუნქციები
- L2 და L2+ ფუნქციები
- 32 IPv4/IPv6 Interfaces;
Static Routing - 32 IPv4/IPv6 Static Routes;
DHCP Server;
DHCP Relay;
- DHCP Interface Relay;
- DHCP VLAN Relay;
DHCP L2 Relay;
Static ARP;
Proxy ARP;
Gratuitous ARP;
Link Aggregation;
Spanning Tree Protocol;
Loopback Detection;
802.3x Flow Control;
Mirroring;
Device Link Detect Protocol (DLDP);
802.1ab LLDP/ LLDP-MED - L2 Multicast
- Supports 511 (IPv4, IPv6) IGMP groups;
IGMP Snooping;
Multicast VLAN Registration (MVR);
Multicast Filtering;
Multicast Listener Discovery (MLD) Snooping;
- MLD v1/v2 Snooping;
- Fast Leave;
- MLD Snooping Querier;
- Static Group Config;
Limited IP Multicast (256 profiles and 16 entries per profile) - დამატებითი ფუნქციები
- Automatic Device Discovery†;
Batch Configuration†;
Batch Firmware Upgrading†;
Intelligent Network Monitoring†;
Abnormal Event Warnings†;
Unified Configuration†;
Reboot Schedule† - VLAN
- VLAN Group;
Max. 4K VLAN Groups;
802.1Q tag VLAN;
MAC VLAN: 12 Entries;
Protocol VLAN;
GVRP;
Voice VLAN - წვდომის კონტროლის სია (ACL)
- Support up to 230 entries;
Time-Range;
Time-based ACL;
MAC ACL;
IP ACL;
IPv6 ACL;
Combined ACL;
Rule Operation: Permit/Deny;
Policy Action;
- Mirroring;
- Redirect;
- Rate Limit;
- QoS Remark;
ACL Rules Binding;
- Port Binding;
- VLAN Binding;
Actions for flows;
- Mirror (to supported interface);
- Redirect (to supported interface);
- Rate Limit;
- QoS Remark - MIB
- MIB II (RFC1213);
Bridge MIB (RFC1493);
P/Q-Bridge MIB (RFC2674);
Radius Accounting Client MIB (RFC2620);
Radius Authentication Client MIB (RFC2618);
Remote Ping, Traceroute MIB (RFC2925);
Support TP-Link private MIBs;
RMON MIB(RFC1757, rmon 1,2,3,9)
მართვის ფუნქციები
- Omada აპლიკაცია
- Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
- ცენტრალიზებული მართვა
- Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later);
Omada Hardware Controller (Requires built-in version 5.15.20 or later);
Omada Software Controller (Requires built-in version 5.15.20 or later) - ღრუბლოვანი წვდომა
- Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
- Zero-Touch Provisioning
- Yes. Requiring the use of Omada Cloud-Based Controller
- მართვის ფუნქციები
- Web-based GUI;
Command Line Interface (CLI) through telnet;
SNMPv1/v2c/v3;
SNMP Trap/Inform;
RMON (1,2,3,9 groups);
SDM Template;
DHCP/BOOTP Client;
Dual Image, Dual Configuration;
CPU Monitoring;
Cable Diagnostics;
EEE;
SNTP;
System Log;
Dying Gasp;
ONVIF;
Digital Diagnostic Monitoring (DDM)
სხვა
- სამუშაო ტემპერატურა
- -5 ̊C–45 ℃ (23 °F–113 ℉)
- შენახვის ტემპერატურა
- -40 °C–70 ℃ (-40 °F–158 ℉)
- სამუშაო ტენიანობა
- 10%–90% RH non-condensing
- შენახვის ტენიანობა
- 5%–90% RH non-condensing
- კომპლექტაცია
- SG2218P Switch;
Power Cord;
Rackmount Kit;
Rubber Feet;
Installation Guide - სისტემური მოთხოვნები
- Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
აპარატურული მახასიათებლები და წარმადობა
- Flash მეხსიერება
- 32 MB
- DRAM
- 256 MB
- პორტის სტანდარტი
- IEEE 802.3: Ethernet Media Access Control (MAC) Protocol;
IEEE 802.3i:10BASE-T Ethernet;
IEEE 802.3u:100BASE-X Fast Ethernet;
IEEE 802.3ab:1000BASE-T Gigabit Ethernet;
IEEE 802.3z:1000BASE-X Gigabit Ethernet (Optical fiber) - PoE პორტები
- 16, up to 30 W per port
- PoE კონტაქტების განლაგება
- Alternative A, 1/2(-) & 3/6(+)
- Perpetual PoE
- YES
- Fast PoE
- YES
- PoE გაფართოების რეჟიმი
- YES
- პაკეტების ბუფერი
- 4.1 Mbit
- გადაცემის მეთოდი
- Store and Forward
- IP ინტერფეისების რაოდენობა
- 32
- სტატიკური როუტერების რაოდენობა
- 32 (IPv4, IPv6)
- კვება
- 100-240V AC, 50/60Hz
- მოხმარება ლოდინის რეჟიმში
- 5.7 W (220 V/50 Hz);
6.4 W (110 V/60 Hz) - ESD დაცვა
- Air: ±8.5 kV, Contact: ±4.5 kV
- MTBF
- 612090 h @ 25 °C
- წონა (ნეტო)
- 2.5 kg (5.51 lbs)
- მონტაჟი
- Rack Mountable
- სამუშაო ტენიანობა
- 10% to 90% RH, non-condensing