Перейти к основному содержимому
AllDigital

TP-Link, SG2218P, Gigabit Smart Switch

TP-Link

TP-Link, SG2218P, Gigabit Smart Switch

  • Скорость портовГигабитный (10/100/1000 Мбит/с)
  • Бюджет PoE150 W
660 ₾

С НДС

  • В наличии
660 ₾

С НДС

  • В наличии
Количество
1

ОплатаКартойБанковским переводом
Техническая документация (откроется в новой вкладке)

Сравнить с похожими

Полное сравнение

Описание

150W PoE ბიუჯეტი — 16× 802.3af/at სტანდარტის PoE+ პორტი საერთო 150W სიმძლავრით, რაც უზრუნველყოფს მრავალ მოწყობილობაზე სტაბილურ ენერგომომარაგებას. სრული გიგაბიტიანი პორტები + SFP uplink — 16× გიგაბიტიანი PoE+ პორტი და 2× Gigabit SFP სლოტი უზრუნველყოფს მაღალი სიჩქარის კავშირს და მოქნილ uplink შესაძლებლობას. Omada SDN ინტეგრაცია — მხარდაჭერილია Zero-Touch Provisioning (ZTP), ცენტრალიზებული Cloud მართვა და ინტელექტუალური მონიტორინგი.

Питание и защита

Порты и PoE

Скорость портов
Гигабитный (10/100/1000 Мбит/с)
Бюджет PoE
150 W

Производительность

Управление
Smart / Web-управляемый
Уровень (Layer)
L3
Коммутационная способность
36 Gbps
Скорость пересылки
26.78 Mpps
Таблица MAC-адресов
8K

Функции

IGMP Snooping
Да
QoS
Да
IPv6
Да

Стандарты и сертификаты

Сертификаты
CE, FCC

Физические параметры

Размеры
440 × 44 × 180 mm (17.32 × 1.73 × 7.09 in)

Полная спецификация

Данные производителя, 45 параметров

Аппаратные характеристики

Интерфейс
16× 10/100/1000 Mbps PoE+ RJ45 Ports (Auto Negotiation/Auto MDI/MDIX);
2× Gigabit SFP Slots
Количество вентиляторов
Fanless Design
Физический замок безопасности
√
Порты PoE (RJ45)
Standard: 802.3at/af compliant;
PoE+ Ports: 16 Ports (up to 30 W PoE Output per Port);
PoE Power Budget: 150 W*;
Fast PoE & Perpetual PoE
Защита от перенапряжения
±6 kV
Монтаж
Rack Mountable
Макс. тепловыделение
588.00 BTU/hr (220 V/50 Hz @ 25 °C) (with 150 W PD connected);
605.81 BTU/hr (110 V/60 Hz @ 25 °C) (with 150 W PD connected)

Производительность

Память буфера пакетов
4.1 Mbit
Jumbo Frame
9 KB

Программные функции

Функции L2 и L2+
32 IPv4/IPv6 Interfaces;
Static Routing - 32 IPv4/IPv6 Static Routes;
DHCP Server;
DHCP Relay;
- DHCP Interface Relay;
- DHCP VLAN Relay;
DHCP L2 Relay;
Static ARP;
Proxy ARP;
Gratuitous ARP;
Link Aggregation;
Spanning Tree Protocol;
Loopback Detection;
802.3x Flow Control;
Mirroring;
Device Link Detect Protocol (DLDP);
802.1ab LLDP/ LLDP-MED
L2 Multicast
Supports 511 (IPv4, IPv6) IGMP groups;
IGMP Snooping;
Multicast VLAN Registration (MVR);
Multicast Filtering;
Multicast Listener Discovery (MLD) Snooping;
- MLD v1/v2 Snooping;
- Fast Leave;
- MLD Snooping Querier;
- Static Group Config;
Limited IP Multicast (256 profiles and 16 entries per profile)
Расширенные функции
Automatic Device Discovery†;
Batch Configuration†;
Batch Firmware Upgrading†;
Intelligent Network Monitoring†;
Abnormal Event Warnings†;
Unified Configuration†;
Reboot Schedule†
VLAN
VLAN Group;
Max. 4K VLAN Groups;
802.1Q tag VLAN;
MAC VLAN: 12 Entries;
Protocol VLAN;
GVRP;
Voice VLAN
Список контроля доступа (ACL)
Support up to 230 entries;
Time-Range;
Time-based ACL;
MAC ACL;
IP ACL;
IPv6 ACL;
Combined ACL;
Rule Operation: Permit/Deny;
Policy Action;
- Mirroring;
- Redirect;
- Rate Limit;
- QoS Remark;
ACL Rules Binding;
- Port Binding;
- VLAN Binding;
Actions for flows;
- Mirror (to supported interface);
- Redirect (to supported interface);
- Rate Limit;
- QoS Remark
MIB
MIB II (RFC1213);
Bridge MIB (RFC1493);
P/Q-Bridge MIB (RFC2674);
Radius Accounting Client MIB (RFC2620);
Radius Authentication Client MIB (RFC2618);
Remote Ping, Traceroute MIB (RFC2925);
Support TP-Link private MIBs;
RMON MIB(RFC1757, rmon 1,2,3,9)

Функции управления

Приложение Omada
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Централизованное управление
Omada Cloud-Based Controller (Requires built-in version 5.15.22 or later);
Omada Hardware Controller (Requires built-in version 5.15.20 or later);
Omada Software Controller (Requires built-in version 5.15.20 or later)
Облачный доступ
Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning
Yes. Requiring the use of Omada Cloud-Based Controller
Функции управления
Web-based GUI;
Command Line Interface (CLI) through telnet;
SNMPv1/v2c/v3;
SNMP Trap/Inform;
RMON (1,2,3,9 groups);
SDM Template;
DHCP/BOOTP Client;
Dual Image, Dual Configuration;
CPU Monitoring;
Cable Diagnostics;
EEE;
SNTP;
System Log;
Dying Gasp;
ONVIF;
Digital Diagnostic Monitoring (DDM)

Прочее

Рабочая температура
-5 ̊C–45 ℃ (23 °F–113 ℉)
Температура хранения
-40 °C–70 ℃ (-40 °F–158 ℉)
Рабочая влажность
10%–90% RH non-condensing
Влажность хранения
5%–90% RH non-condensing
Комплектация
SG2218P Switch;
Power Cord;
Rackmount Kit;
Rubber Feet;
Installation Guide
Системные требования
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Аппаратные характеристики и производительность

Flash-память
32 MB
DRAM
256 MB
Стандарт порта
IEEE 802.3: Ethernet Media Access Control (MAC) Protocol;
IEEE 802.3i:10BASE-T Ethernet;
IEEE 802.3u:100BASE-X Fast Ethernet;
IEEE 802.3ab:1000BASE-T Gigabit Ethernet;
IEEE 802.3z:1000BASE-X Gigabit Ethernet (Optical fiber)
Порты PoE
16, up to 30 W per port
Распиновка PoE
Alternative A, 1/2(-) & 3/6(+)
Perpetual PoE
YES
Fast PoE
YES
Режим PoE Extend
YES
Буфер пакетов
4.1 Mbit
Метод передачи
Store and Forward
Количество IP-интерфейсов
32
Количество статических маршрутизаторов
32 (IPv4, IPv6)
Питание
100-240V AC, 50/60Hz
Потребление в режиме ожидания
5.7 W (220 V/50 Hz);
6.4 W (110 V/60 Hz)
Защита от ESD
Air: ±8.5 kV, Contact: ±4.5 kV
Наработка на отказ (MTBF)
612090 h @ 25 °C
Вес нетто
2.5 kg (5.51 lbs)
Монтаж
Rack Mountable
Рабочая влажность
10% to 90% RH, non-condensing

Похожие товары