მთავარ შიგთავსზე გადასვლა
AllDigital

VoIP - სატელეფონო სადგური S50

Yeastar

VoIP - სატელეფონო სადგური S50

  • SIP ანგარიშები50
  • მაქს. შიდა ნომრები50
2 079 ₾

დღგ-ს ჩათვლით

  • არ არის მარაგში

ეს მოდელი ამჟამად არცერთ ფილიალში არ გვაქვს.


მარაგშია მსგავსი

იმავე კატეგორიიდან, მახასიათებლებითა და ფასით ყველაზე ახლო

შეადარე ოთხივე ერთად


გადახდაბარათითსაბანკო გადარიცხვით
ტექნიკური დოკუმენტაცია (ახალ ჩანართში)

მსგავსი პროდუქტები

  • Yeastar

    GSM module

    464.40 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    O2 module

    326.70 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    Module board

    248.40 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    VoIP - სატელეფონო სადგური P570

    ახალი4 822.58 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

    ახალი
  • Yeastar

    4G კარიბჭე - 4 არხიანი

    4 158 ₾

    მარაგშია . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    FXS VoIP Gateway TA2400

    2 021.25 ₾

    არ არის მარაგში . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    Expansion e1 module

    2 138.40 ₾

    არ არის მარაგში . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • Yeastar

    გაფართოების მოდული

    838.92 ₾

    არ არის მარაგში . ქუთაისი: არ არის მარაგში. თბილისი: არ არის მარაგში. ბათუმი: არ არის მარაგში

  • სატელეფონო სადგურები და კარიბჭეები

აღწერა

Yeastar-ის S სერიის სატელეფონო სადგურებში ჩაშენებული უახლესი ტექნოლოგიები და ფუნქციები საშუალებას იძლევა მოერგოს ნებისმიერი ტიპის მოთხოვნას და კონფიგურაციას. S50 მოდელში შესაძლებელია დაემატოს 4 ცალი GSM მოდული და სტანდარტული GSM სიმ-ბარათის გამოყენებით მიიღოს ან განახორციელოს ზარები ან/და გააგზავნოს მოკლე ტექსტური შეტყობინებები. GSM მოდულის ნაცვლად შესაძლებელია გამოიყენოთ FXS, FXO, ISDN BRI, 3G/4G მოდულები სხვადასხვა მოდიფიკაციებისთვის.

ტელეფონია

SIP ანგარიშები
50
მაქს. შიდა ნომრები
50
ერთდროული ზარები
25

ფიზიკური

მონტაჟი
Desktop & Wall-mount
წონა
1.48 kg (3.26 lb)
სამონტაჟო ზომა (U)
1U

სრული სპეციფიკაცია

მწარმოებლის მონაცემები, 24 პარამეტრი

სპეციფიკაცია

მომხმარებლები
50
მაქს. ერთდროული ზარები
25
FXS პორტების მაქს. რაოდენობა
8
FXO/BRI პორტების მაქს. რაოდენობა
8
GSM/3G/4G პორტების მაქს. რაოდენობა
4
4G პორტების მაქს. რაოდენობა (მონაცემები)
1
VoIP ტრანკები
50
პროტოკოლი
SIP (RFC3261), IAX2
სატრანსპორტო პროტოკოლი
UDP, TCP, TLS, SRTP
კოდეკი
G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
DTMF
In-band, RFC4733, RFC2833, SIP INFO
Ethernet ინტერფეისები
2 × 10/100 Mbps
IP სერვისები
Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN
ხმოვანი ფოსტა
5000 min (expandable)
ფაირვოლი
Yes
T.38 ფაქსი
Yes
Hot Standby
Yes
გარე მეხსიერება
SD Card
კვება
AC 100-240V;
50/60HZ 0.6A max
ზომა (L x W x H) (სმ)
34 x 21 x 4.4
ენერგომოხმარება
2.1-18.5 W
Operation Range
0°C to 40°C, 32°F to 104°F
Storage Range
-20°C to 65°C, -4°F to 149°F
ტენიანობა
10-90% non-condensing